easySoft. Publish wurde in der Version "201836" installiert. Voraussetzung für den Betrieb ist das Vorhandensein von easySoft. Education (bzw. easySoft. Seminar oder easySoft. Competence) in derselben Version; installiert ist allerdings Version "201918". Bitte stellen Sie sicher, dass eine entsprechende Version erfolgreich installiert wurde.